O: This package has been orphaned and needs a maintainer.

package:
glpeces
severity:
normal
created:
2019-02-21
last updated:
2019-02-21

This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #922902 for more information.