A new upstream version is available: 1.6

package:
postsrsd
severity:
high
created:
2019-02-24
last updated:
2019-03-22

A new upstream version 1.6 is available, you should consider packaging it.