A new upstream version is available: 2.1.1

package:
epic5
severity:
high
created:
2019-02-25
last updated:
2019-08-24

A new upstream version 2.1.1 is available, you should consider packaging it.