A new upstream version is available: 1.18.0

package:
libplacebo
severity:
high
created:
2019-02-25
last updated:
2019-03-18

A new upstream version 1.18.0 is available, you should consider packaging it.