A new upstream version is available: 6.0.1

package:
zimlib
severity:
high
created:
2019-02-25
last updated:
2019-09-18

A new upstream version 6.0.1 is available, you should consider packaging it.