Depends on packages which need a new maintainer

package:
obs-build
severity:
normal
created:
2019-02-26
last updated:
2019-07-17

The packages that obs-build depends on which need a new maintainer are: