Depends on packages which need a new maintainer

package:
libsolv
severity:
normal
created:
2019-02-26
last updated:
2019-08-25

The packages that libsolv depends on which need a new maintainer are: