A new upstream version is available: 1.1.1

package:
erlang-p1-tls
severity:
high
created:
2019-03-01
last updated:
2019-06-26

A new upstream version 1.1.1 is available, you should consider packaging it.