A new upstream version is available: 1.2.2

package:
deap
severity:
high
created:
2019-03-05
last updated:
2019-03-23

A new upstream version 1.2.2 is available, you should consider packaging it.