Problems while searching for a new upstream version

package:
paxtest
severity:
high
created:
2019-03-05
last updated:
2019-03-18

uscan had problems while searching for a new upstream version:
In debian/watch no matching files for watch line
  http://www.grsecurity.net/~spender/ (?:|.*/)paxtest(?:[_\-]v?|)(\d[^\s/]*)\.(?:tar\.xz|txz|tar\.bz2|tbz2|tar\.gz|tgz)