A new upstream version is available: 0.5.1

package:
go-dep
severity:
high
created:
2019-03-13
last updated:
2019-03-20

A new upstream version 0.5.1 is available, you should consider packaging it.