A new upstream version is available: 5.56.0

package:
kjobwidgets
severity:
high
created:
2019-03-13
last updated:
2019-03-24

A new upstream version 5.56.0 is available, you should consider packaging it.