A new upstream version is available: 4.4.4

package:
request-tracker4
severity:
high
created:
2019-03-13
last updated:
2019-05-26

A new upstream version 4.4.4 is available, you should consider packaging it.