Depends on packages which need a new maintainer

package:
apache2
severity:
normal
created:
2019-03-13
last updated:
2019-04-25

The packages that apache2 depends on which need a new maintainer are: