Depends on packages which need a new maintainer

package:
debian-goodies
severity:
normal
created:
2019-03-13
last updated:
2019-07-15

The packages that debian-goodies depends on which need a new maintainer are: