Depends on packages which need a new maintainer

package:
postsrsd
severity:
normal
created:
2019-03-13
last updated:
2019-03-19

The packages that postsrsd depends on which need a new maintainer are: