Depends on packages which need a new maintainer

package:
miniupnpd
severity:
normal
created:
2019-03-13
last updated:
2019-05-20

The packages that miniupnpd depends on which need a new maintainer are: