Depends on packages which need a new maintainer

package:
varnish
severity:
normal
created:
2019-03-13
last updated:
2019-06-16

The packages that varnish depends on which need a new maintainer are: