Depends on packages which need a new maintainer

package:
zookeeper
severity:
normal
created:
2019-03-13
last updated:
2019-03-26

The packages that zookeeper depends on which need a new maintainer are: