Depends on packages which need a new maintainer

package:
gammu
severity:
normal
created:
2019-03-13
last updated:
2019-05-21

The packages that gammu depends on which need a new maintainer are: