Depends on packages which need a new maintainer

package:
radsecproxy
severity:
normal
created:
2019-03-13
last updated:
2019-03-24

The packages that radsecproxy depends on which need a new maintainer are: