Depends on packages which need a new maintainer

package:
ndppd
severity:
normal
created:
2019-03-13
last updated:
2019-06-26

The packages that ndppd depends on which need a new maintainer are: