Depends on packages which need a new maintainer

package:
llvm-toolchain-7
severity:
normal
created:
2019-03-13
last updated:
2019-04-19

The packages that llvm-toolchain-7 depends on which need a new maintainer are: