Depends on packages which need a new maintainer

package:
welcome2l
severity:
normal
created:
2019-03-13
last updated:
2019-07-23

The packages that welcome2l depends on which need a new maintainer are: