Depends on packages which need a new maintainer

package:
stompserver
severity:
normal
created:
2019-03-13
last updated:
2019-05-23

The packages that stompserver depends on which need a new maintainer are: