Depends on packages which need a new maintainer

package:
ffproxy
severity:
normal
created:
2019-03-13
last updated:
2019-05-24

The packages that ffproxy depends on which need a new maintainer are: