Depends on packages which need a new maintainer

package:
python-escript
severity:
normal
created:
2019-03-13
last updated:
2019-03-21

The packages that python-escript depends on which need a new maintainer are: