Depends on packages which need a new maintainer

package:
python2.7
severity:
normal
created:
2019-03-13
last updated:
2019-03-23

The packages that python2.7 depends on which need a new maintainer are: