A new upstream version is available: 5.15.9

package:
activemq
severity:
high
created:
2019-03-20
last updated:
2019-07-17

A new upstream version 5.15.9 is available, you should consider packaging it.