A new upstream version is available: 0.7.6

package:
jid
severity:
high
created:
2019-03-20
last updated:
2019-07-15

A new upstream version 0.7.6 is available, you should consider packaging it.