A new upstream version is available: 2.82.1

package:
yabasic
severity:
high
created:
2019-03-20
last updated:
2019-05-27

A new upstream version 2.82.1 is available, you should consider packaging it.