A new upstream version is available: 0.9.62

package:
biometric-authentication
severity:
high
created:
2019-04-05
last updated:
2019-05-21

A new upstream version 0.9.62 is available, you should consider packaging it.