A new upstream version is available: 3.2

package:
libzdb
severity:
high
created:
2019-04-05
last updated:
2019-09-17

A new upstream version 3.2 is available, you should consider packaging it.