2 binary packages have unsatisfiable dependencies

package:
opensips
severity:
high
created:
2019-04-11
last updated:
2019-07-15