A new upstream version is available: 1.13.1

package:
qbs
severity:
high
created:
2019-04-17
last updated:
2019-07-16

A new upstream version 1.13.1 is available, you should consider packaging it.