A new upstream version is available: 5.0

package:
kshutdown
severity:
high
created:
2019-05-07
last updated:
2019-07-18

A new upstream version 5.0 is available, you should consider packaging it.