A new upstream version is available: 1.2.1

package:
node-range-parser
severity:
high
created:
2019-05-12
last updated:
2020-01-19

A new upstream version 1.2.1 is available, you should consider packaging it.