A new upstream version is available: 0.6.0

package:
python-fido2
severity:
high
created:
2019-05-12
last updated:
2019-05-27

A new upstream version 0.6.0 is available, you should consider packaging it.