A new upstream version is available: 0.6.9

package:
haskell-ansi-wl-pprint
severity:
high
created:
2019-05-16
last updated:
2020-02-22

A new upstream version 0.6.9 is available, you should consider packaging it.