A new upstream version is available: 3.6.2

package:
libsass
severity:
high
created:
2019-05-20
last updated:
2019-10-23

A new upstream version 3.6.2 is available, you should consider packaging it.