A new upstream version is available: 2.0.0

package:
node-cli-truncate
severity:
high
created:
2019-06-17
last updated:
2019-08-19

A new upstream version 2.0.0 is available, you should consider packaging it.