A new upstream version is available: 1.1.0

package:
libxkbfile
severity:
high
created:
2019-06-25
last updated:
2019-08-25

A new upstream version 1.1.0 is available, you should consider packaging it.