Marked for autoremoval on 10 August due to parso: #930356

package:
elpy
severity:
high
created:
2019-07-07
last updated:
2019-07-20

Version 1.28.0-2 of elpy is marked for autoremoval from testing on Sat 10 Aug 2019. It depends (transitively) on parso, affected by #930356. You should try to prevent the removal by fixing these RC bugs.