lintian reports 3 errors and 2 warnings

package:
gap-smallgrp
severity:
high
created:
2019-07-20
last updated:
2019-07-20

Lintian reports 3 errors and 2 warnings about this package. You should make the package lintian clean getting rid of them.