lintian reports 1 error

package:
mbrola-la1
severity:
high
created:
2019-07-23
last updated:
2019-07-23

Lintian reports 1 error about this package. You should make the package lintian clean getting rid of them.