2 security issues in jessie

package:
subversion
severity:
high
created:
2019-07-31
last updated:
2019-08-03

There are 2 open security issues in jessie.
2 important issues:
Please fix them.