Depends on packages which need a new maintainer

package:
postgresql-plproxy
severity:
normal
created:
2019-08-06
last updated:
2019-08-24

The packages that postgresql-plproxy depends on which need a new maintainer are: