A new upstream version is available: 1.7.1

package:
django-ajax-selects
severity:
high
created:
2019-08-16
last updated:
2019-09-16

A new upstream version 1.7.1 is available, you should consider packaging it.