A new upstream version is available: 1.0.1

package:
python-psycogreen
severity:
high
created:
2019-08-16
last updated:
2019-08-19

A new upstream version 1.0.1 is available, you should consider packaging it.