A new upstream version is available: 0.177

package:
elfutils
severity:
high
created:
2019-08-17
last updated:
2019-09-16

A new upstream version 0.177 is available, you should consider packaging it.